RubyGems Navigation menu

Dependencias inversas para omniauth-lightspeed-pos Latest version of the following gems require omniauth-lightspeed-pos

Total de descargas 2.608

Para esta versión 1.555

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.1.0

Enlace: