RubyGems Navigation menu

Reverse dependencies for omniauth-lightspeed-pos Latest version of the following gems require omniauth-lightspeed-pos

Downloads insgesamt 2.588

Für diese Version 1.544

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.1.0

Links: