RubyGems Navigation menu

mongoid-enum-dazzl 的反向依赖 Latest version of the following gems require mongoid-enum-dazzl

下载总次数 17,156

这个版本 972

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.6.0

相关链接: