RubyGems Navigation menu

Reverse dependencies for mongoid-enum-dazzl Latest version of the following gems require mongoid-enum-dazzl

Total downloads 17,188

For this version 974

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: