RubyGems Navigation menu

Dépendances inversées pour mongoid-enum-dazzl Latest version of the following gems require mongoid-enum-dazzl

Total de téléchargements 17 188

Pour cette version 974

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.6.0

Liens: