RubyGems Navigation menu

Reverse dependencies for mongoid-enum-dazzl Latest version of the following gems require mongoid-enum-dazzl

Total downloads 17.347

Voor deze versie 983

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.6.0

Links: