RubyGems Navigation menu

Dependências Reversas para mongoid-enum-dazzl Latest version of the following gems require mongoid-enum-dazzl

Total de downloads 22.195

Desta versão 1.465

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.6.0

Links: