RubyGems Navigation menu

Dependencias inversas para mongoid-enum-dazzl Latest version of the following gems require mongoid-enum-dazzl

Total de descargas 17.379

Para esta versión 985

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.6.0

Enlace: