RubyGems Navigation menu

mm_uses_uuid 0.0.18

MongoMapper plugin that uses a UUID instead of the default ObjectID

バージョン履歴:

  1. 0.0.18 - December 21, 2012 (10KB)
  2. 0.0.16 - July 23, 2012 (9KB)
  3. 0.0.15 - July 22, 2012 (9KB)
  4. 0.0.14 - July 22, 2012 (9KB)
  5. 0.0.13 - May 21, 2012 (8.5KB)
全てのバージョンを表示 (全16項目)

Runtime依存性 (1):

  • mongo_mapper >= 0.10.1
  • Development依存性 (2):

  • bson_ext >= 1.5.0
  • rspec >= 2.7
  • オーナー:

    作者:

    • Jonathan Chambers

    SHA 256チェックサム:

    5f6257f04ab3ef453719b125f26595c644b538075838ee157271e1e15f529090

    累計ダウンロード数 42,348

    現行バージョン 3,411

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: なし

    リンク集: