RubyGems Navigation menu

mongo_mapper 0.14.0

MongoMapper is a Object-Document Mapper for Ruby and Rails

Versions:

  1. 0.14.0 - January 20, 2017 (110 KB)
  2. 0.14.0.rc1 - March 16, 2016 (110 KB)
  3. 0.13.1 - November 18, 2014 (103 KB)
  4. 0.13.0 - May 01, 2014 (100 KB)
  5. 0.13.0.beta2 - August 07, 2013 (99.5 KB)
Show all versions (49 total)

Runtime Dependencies (4):

  • activemodel >= 3.0.0
  • activesupport >= 3.0
  • mongo ~> 1.8
  • plucky ~> 0.7.0
  • Owners:

    Authors:

    • John Nunemaker, Chris Heald, Scott Taylor

    SHA 256 checksum:

    31c8f0f2826985190649b7d4b0d502cbe97faf6ee8ff9ed5cb90adab94038d47

    Total downloads 1,427,157

    For this version 127,780

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: