RubyGems Navigation menu

metasploit-concern 4.0.3

Automatically includes Modules from app/concerns//.rb into to ease monkey-patching associations and validations on ActiveRecord::Base descendents from other gems when layering schemas.

版本列表:

  1. 4.0.3 - September 16, 2021 (18.5 KB)
  2. 4.0.2 - May 05, 2021 (18.5 KB)
  3. 4.0.1 - April 29, 2021 (18.5 KB)
  4. 4.0.0 - April 28, 2021 (18.5 KB)
  5. 3.0.2 - April 28, 2021 (18.5 KB)
显示所有 (33 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (2):

所有者:

Pushed by:

作者:

  • Metasploit Hackers

SHA 256 checksum:

4b3fc2b1b31b43e6cac4d25d6544a150aba74713b726ecc013419f6d94e4bb52

下载总次数 2,038,762

这个版本 87,795

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3-clause

需要的 Ruby 版本: >= 2.4.0

相关链接: