RubyGems Navigation menu

merb_datamapper 1.1.1

Merb plugin that provides support for datamapper

版本列表:

  1. 1.1.3 - May 03, 2011 (12.0 KB)
  2. 1.1.2 - July 03, 2010 (12.0 KB)
  3. 1.1.1 - May 21, 2010 (12.5 KB)
  4. 1.1.0 - March 22, 2010 (12.5 KB)
  5. 1.1.0.rc1 - March 15, 2010 (12.5 KB)
显示所有 (41 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (1):

  • rspec >= 1.2.9
  • 所有者:

    作者:

    • Jason Toy

    SHA 256 checksum:

    a42c1ab88641058ca6ac92f51516b22b9aeb9809d75347b9850c6e377dd3f6d6

    下载总次数 174,446

    这个版本 25,441

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: