RubyGems Navigation menu

merb_datamapper 1.1.1

Merb plugin that provides support for datamapper

Versões:

  1. 1.1.3 - May 03, 2011 (12 KB)
  2. 1.1.2 - July 03, 2010 (12 KB)
  3. 1.1.1 - May 21, 2010 (12,5 KB)
  4. 1.1.0 - March 22, 2010 (12,5 KB)
  5. 1.1.0.rc1 - March 15, 2010 (12,5 KB)
Mostrar todas as versões (41)

Runtime Dependencies (3):

Development Dependencies (1):

  • rspec >= 1.2.9
  • Donos:

    Autores:

    • Jason Toy

    SHA 256 checksum:

    a42c1ab88641058ca6ac92f51516b22b9aeb9809d75347b9850c6e377dd3f6d6

    Total de downloads 174.446

    Desta versão 25.441

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: