RubyGems Navigation menu

Reverse dependencies for merb_datamapper Latest version of the following gems require merb_datamapper

Total downloads 177,868

For this version 18,631

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: