RubyGems Navigation menu

merb_datamapper 1.1.1

Merb plugin that provides support for datamapper

Versiones:

  1. 1.1.3 - May 03, 2011 (10 KB)
  2. 1.1.2 - July 03, 2010 (10 KB)
  3. 1.1.1 - May 21, 2010 (10 KB)
  4. 1.1.0 - March 22, 2010 (10 KB)
  5. 1.1.0.rc1 - March 15, 2010 (10 KB)
Mostrar todas las versiones (41 total)

dependencias de Runtime (3):

dependencias de Development (1):

  • rspec >= 1.2.9
  • Propietarios:

    Autores:

    • Jason Toy

    SHA 256 checksum:

    a42c1ab88641058ca6ac92f51516b22b9aeb9809d75347b9850c6e377dd3f6d6

    Total de descargas 174.654

    Para esta versión 25.522

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: