RubyGems Navigation menu

merb_datamapper 1.1.1

Merb plugin that provides support for datamapper

バージョン履歴:

  1. 1.1.3 - May 03, 2011 (12KB)
  2. 1.1.2 - July 03, 2010 (12KB)
  3. 1.1.1 - May 21, 2010 (12.5KB)
  4. 1.1.0 - March 22, 2010 (12.5KB)
  5. 1.1.0.rc1 - March 15, 2010 (12.5KB)
全てのバージョンを表示 (全41項目)

Runtime依存性 (3):

Development依存性 (1):

  • rspec >= 1.2.9
  • オーナー:

    作者:

    • Jason Toy

    SHA 256チェックサム:

    a42c1ab88641058ca6ac92f51516b22b9aeb9809d75347b9850c6e377dd3f6d6

    累計ダウンロード数 174,446

    現行バージョン 25,441

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンスs:

    N/A

    必要Rubyバージョン: なし

    リンク集: