RubyGems Navigation menu

lester 1.0.0.pre4

Let's Encrypt certificate renewer for sites hosted on S3

版本列表:

  1. 1.0.0.pre4 - February 27, 2016 (28.0 KB)
  2. 1.0.0.pre3 - December 22, 2015 (28.0 KB)
  3. 1.0.0.pre2 - December 18, 2015 (28.0 KB)
  4. 1.0.0.pre1 - December 13, 2015 (28.0 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (7):

所有者:

作者:

  • Mathias Söderberg

SHA 256 checksum:

a74553830eb19aa1b2f5f9a580a74823d69ff81be5eb772ae9efe292393f3d7e

下载总次数 3,164

这个版本 710

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.1

需要的 RubyGems 版本: > 1.3.1

相关链接: