RubyGems Navigation menu

lester 1.0.0.pre4

Let's Encrypt certificate renewer for sites hosted on S3

Versions:

  1. 1.0.0.pre4 - February 27, 2016 (28 ko)
  2. 1.0.0.pre3 - December 22, 2015 (28 ko)
  3. 1.0.0.pre2 - December 18, 2015 (28 ko)
  4. 1.0.0.pre1 - December 13, 2015 (28 ko)

Dépendances de Runtime (3):

Dépendances de Development (7):

Propriétaires:

Auteurs:

  • Mathias Söderberg

Total de contrôle SHA 256:

a74553830eb19aa1b2f5f9a580a74823d69ff81be5eb772ae9efe292393f3d7e

Total de téléchargements 3 152

Pour cette version 707

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.1

Required Rubygems Version: > 1.3.1

Liens: