RubyGems Navigation menu

lester 1.0.0.pre4

Let's Encrypt certificate renewer for sites hosted on S3

Versões:

  1. 1.0.0.pre4 - February 27, 2016 (28 KB)
  2. 1.0.0.pre3 - December 22, 2015 (28 KB)
  3. 1.0.0.pre2 - December 18, 2015 (28 KB)
  4. 1.0.0.pre1 - December 13, 2015 (28 KB)

Runtime Dependencies (3):

Development Dependencies (7):

Donos:

Autores:

  • Mathias Söderberg

SHA 256 checksum:

a74553830eb19aa1b2f5f9a580a74823d69ff81be5eb772ae9efe292393f3d7e

Total de downloads 3.164

Desta versão 710

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.1

Versão Requerida do RubyGems: > 1.3.1

Links: