RubyGems Navigation menu

lester 1.0.0.pre4

Let's Encrypt certificate renewer for sites hosted on S3

Versions:

  1. 1.0.0.pre4 - February 27, 2016 (28 KB)
  2. 1.0.0.pre3 - December 22, 2015 (28 KB)
  3. 1.0.0.pre2 - December 18, 2015 (28 KB)
  4. 1.0.0.pre1 - December 13, 2015 (28 KB)

Runtime Dependencies (3):

Development Dependencies (7):

Owners:

Authors:

  • Mathias Söderberg

SHA 256 checksum:

a74553830eb19aa1b2f5f9a580a74823d69ff81be5eb772ae9efe292393f3d7e

Total downloads 3,136

For this version 703

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1

Required Rubygems Version: > 1.3.1

Links: