RubyGems Navigation menu

jsonapi_parameters 2.0.0

JsonApi::Parameters allows you to easily translate JSON:API compliant parameters to a structure expected by Rails.

Versies:

  1. 2.0.0 - February 07, 2020 (9,5 KB)
  2. 1.1.0 - December 06, 2019 (9,5 KB)
  3. 1.0.0 - November 28, 2019 (9,5 KB)
  4. 0.4.5 - November 28, 2019 (9,5 KB)
  5. 0.4.4 - November 08, 2019 (9,5 KB)
Toon alle versies (16 totaal)

Eigenaren:

Pushed by:

Authors:

  • Visuality, marahin

SHA 256 checksum:

6e5dbe740fde5e0de73d0dc39f32d6989053df86a8edbdb89f20982948c40604

Total downloads 15.684

Voor deze versie 711

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: