RubyGems Navigation menu

Reverse dependencies for jsonapi_parameters Latest version of the following gems require jsonapi_parameters

Total downloads 30,947

For this version 2,379

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: