RubyGems Navigation menu

bundler-audit 0.6.1

bundler-audit provides patch-level verification for Bundled apps.

Versions:

  1. 0.6.1 - January 18, 2019 (106 KB)
  2. 0.6.0 - July 18, 2017 (106 KB)
  3. 0.5.0 - February 29, 2016 (97 KB)
  4. 0.4.0 - June 30, 2015 (47 KB)
  5. 0.3.1 - April 20, 2014 (46 KB)
Show all versions (10 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Postmodern

SHA 256 checksum:

78f5dd09badf3100fad5534efe578a7dd0b1d1ccb6471b95aedef7616f17a25e

Total downloads 12,096,624

For this version 1,908,445

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0+

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 1.8.0

Links: