RubyGems Navigation menu

iiif-image-api 0.0.5

Ruby APIs for working with IIIF

Versions:

  1. 0.2.0 - March 31, 2020 (9 KB)
  2. 0.1.0 - September 26, 2017 (9 KB)
  3. 0.0.8 - September 25, 2017 (9 KB)
  4. 0.0.7 - September 25, 2017 (9 KB)
  5. 0.0.6 - September 25, 2017 (9 KB)
  6. 0.0.5 - September 25, 2017 (9 KB)
Show all versions (10 total)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Justin Coyne

    SHA 256 checksum:

    1204eda844fd423c15b31195badfb36e8b85fe77f96c573ccfb4039aa8ead7d4

    Total downloads 55,492

    For this version 536

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: