RubyGems Navigation menu

Reverse dependencies for iiif-image-api Latest version of the following gems require iiif-image-api

Total downloads 42,679

For this version 9,285

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: