RubyGems Navigation menu

hydra-validations 0.5.0

Validations for Hydra applications, based on ActiveModel::Validations

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.5.0 - April 17, 2015 (15,5 KB)
  2. 0.4.0 - September 09, 2014 (14,5 KB)
  3. 0.3.2 - September 08, 2014 (13,5 KB)
  4. 0.3.1 - August 20, 2014 (13 KB)
  5. 0.3.0 - August 19, 2014 (13 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (1):

activemodel ~> 4.0

Development Abhängigkeiten (3):

bundler ~> 1.6
rake >= 0
rspec >= 0

Besitzer:

Autoren:

  • dchandekstark

SHA 256-Prüfsumme:

2d5d7a7a10c528f896b56264b0f8bad7815e521513206aa06727416a7be19a04

Downloads insgesamt 28.865

Für diese Version 8.200

Lizenz:

APACHE2

Erforderliche Ruby-Version: >= 1.9.3

Links: