RubyGems Navigation menu

droplet_kit 3.9.0

Droplet Kit is the official Ruby library for DigitalOcean's API

版本列表:

  1. 3.13.1 - April 19, 2021 (30.0 KB)
  2. 3.13.0 - January 08, 2021 (30.0 KB)
  3. 3.12.0 - November 09, 2020 (30.0 KB)
  4. 3.11.0 - October 29, 2020 (30.0 KB)
  5. 3.10.0 - September 08, 2020 (30.0 KB)
  6. 3.9.0 - August 26, 2020 (29.5 KB)
显示所有 (55 个版本)

Runtime 依赖关系 (4):

  • faraday >= 0.15
  • kartograph ~> 0.2.3
  • resource_kit ~> 0.1.5
  • virtus ~> 1.0.3
  • Development 依赖关系 (5):

  • bundler >= 2.1.2
  • rake >= 0
  • rb-readline >= 0
  • rspec ~> 3.9.0
  • webmock ~> 3.8.0
  • 所有者:

    Pushed by:

    作者:

    • DigitalOcean API Engineering team

    SHA 256 checksum:

    213e8bb5fb792ae13b0018ae5fd18bd7d47f3463f644009df9ce97072f44aa9a

    下载总次数 1,958,297

    这个版本 5,618

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.5.0

    相关链接: