RubyGems Navigation menu

devise-authy 2.2.0

Authy plugin to add two factor authentication to Devise.

版本列表:

  1. 2.3.0 - January 07, 2021 (20.0 KB)
  2. 2.2.1 - October 13, 2020 (19.5 KB)
  3. 2.2.0 - June 04, 2020 (19.5 KB)
  4. 2.1.0 - May 05, 2020 (19.0 KB)
  5. 2.0.0 - April 28, 2020 (18.5 KB)
显示所有 (25 个版本)

Runtime 依赖关系 (2):

  • authy >= 2.7.5
  • devise >= 4.0.0
  • Development 依赖关系 (16):

    所有者:

    Pushed by:

    作者:

    • Authy Inc.

    SHA 256 checksum:

    7b7836ebe0490c6dd8ae9f4aa49b04960303788571ff6f5d2805a09069486df5

    下载总次数 6,780,009

    这个版本 27,352

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: