RubyGems Navigation menu

devise-authy 2.2.0

Authy plugin to add two factor authentication to Devise.

Versiones:

  1. 2.3.0 - January 07, 2021 (20 KB)
  2. 2.2.1 - October 13, 2020 (20 KB)
  3. 2.2.0 - June 04, 2020 (20 KB)
  4. 2.1.0 - May 05, 2020 (20 KB)
  5. 2.0.0 - April 28, 2020 (20 KB)
Mostrar todas las versiones (25 total)

dependencias de Runtime (2):

  • authy >= 2.7.5
  • devise >= 4.0.0
  • dependencias de Development (16):

    Propietarios:

    Subida por:

    Autores:

    • Authy Inc.

    SHA 256 checksum:

    7b7836ebe0490c6dd8ae9f4aa49b04960303788571ff6f5d2805a09069486df5

    Total de descargas 6.752.259

    Para esta versión 24.853

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: