RubyGems Navigation menu

authy 2.7.5

Ruby library to access Authy services

Versions:

  1. 2.7.5 - January 22, 2019 (19 KB)
  2. 2.7.4 - May 31, 2018 (18.5 KB)
  3. 2.7.3 - May 31, 2018 (18.5 KB)
  4. 2.7.2 - December 21, 2017 (18 KB)
  5. 2.7.1 - August 22, 2016 (17.5 KB)
Show all versions (25 total)

Runtime Dependencies (1):

  • httpclient >= 2.5.3.3
  • Development Dependencies (7):

    Owners:

    Authors:

    • Authy Inc

    SHA 256 checksum:

    1a740e84fc451281f8e192cf3dfed03310d2e63c06b531f33709ed5c4aff6903

    Total downloads 9,566,284

    For this version 454,025

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: