RubyGems Navigation menu

devise-authy 2.2.0

Authy plugin to add two factor authentication to Devise.

バージョン履歴:

  1. 2.3.0 - January 07, 2021 (20KB)
  2. 2.2.1 - October 13, 2020 (19.5KB)
  3. 2.2.0 - June 04, 2020 (19.5KB)
  4. 2.1.0 - May 05, 2020 (19KB)
  5. 2.0.0 - April 28, 2020 (18.5KB)
全てのバージョンを表示 (全25項目)

Runtime依存性 (2):

  • authy >= 2.7.5
  • devise >= 4.0.0
  • Development依存性 (16):

    オーナー:

    Pushed by:

    作者:

    • Authy Inc.

    SHA 256チェックサム:

    7b7836ebe0490c6dd8ae9f4aa49b04960303788571ff6f5d2805a09069486df5

    累計ダウンロード数 6,752,290

    現行バージョン 24,863

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: