RubyGems Navigation menu

dependabot-dep 0.158.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 0.158.0 - August 03, 2021 (20.5 KB)
  2. 0.157.2 - July 28, 2021 (20.5 KB)
  3. 0.157.1 - July 27, 2021 (20.5 KB)
  4. 0.157.0 - July 26, 2021 (20.5 KB)
  5. 0.156.10 - July 27, 2021 (20.5 KB)
顯示所有版本(共 736)

Runtime 相依性套件 (1):

dependabot-common = 0.158.0

Development 相依性套件 (11):

byebug ~> 11.0
gpgme ~> 2.0
rake ~> 13
rspec ~> 3.8
rspec-its ~> 1.2
rubocop ~> 1.18.0
simplecov ~> 0.21.0
stackprof ~> 0.2.16
vcr = 6.0.0
webmock ~> 3.4

擁有者:

Pushed by:

作者:

  • Dependabot

SHA 256 checksum:

74855696e15122c50a1fd603cd7d78ada41d3633521664d424af8df442a31e3a

總下載次數 1,859,855

這個版本 12,288

License:

Nonstandard

Ruby 版本需求: >= 2.5.0

RubyGems 版本需求: >= 2.5.0

相關連結: