RubyGems Navigation menu

dependabot-dep 0.154.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.154.4 - June 22, 2021 (20.5 KB)
  2. 0.154.3 - June 21, 2021 (20.5 KB)
  3. 0.154.2 - June 17, 2021 (20.5 KB)
  4. 0.154.1 - June 16, 2021 (20.5 KB)
  5. 0.154.0 - June 15, 2021 (20.5 KB)
显示所有 (718 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (11):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 1.16.0
  • simplecov ~> 0.21.0
  • simplecov-console ~> 0.9.1
  • stackprof ~> 0.2.16
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 所有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    1d3c118a9ccb85cfa69ba901adb2b18972a68b91f7da761ebb2f34808afea97e

    下载总次数 889,170

    这个版本 55

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Nonstandard

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: >= 2.5.0

    相关链接: