RubyGems Navigation menu

dependabot-dep 0.91.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.142.1 - April 16, 2021 (20.5 KB)
  2. 0.142.0 - April 15, 2021 (20.5 KB)
  3. 0.141.1 - April 13, 2021 (20.5 KB)
  4. 0.141.0 - April 12, 2021 (20.5 KB)
  5. 0.140.3 - April 12, 2021 (20.5 KB)
  6. 0.91.1 - January 17, 2019 (20.5 KB)
Show all versions (673 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

2e5280f5620c2d0ed7ce8aa1e11461eae79f3aba3f4dbcdc07ddfb612a370b03

Total downloads 797,230

For this version 801

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: