RubyGems Navigation menu

crx_packmgr_api_client 1.3.0

API for interacting with the CRX Package Manager in AEM.

版本列表:

  1. 1.3.0 - June 23, 2019 (223.5 KB)
  2. 1.2.0 - January 18, 2017 (804.5 KB)
  3. 1.1.1 - January 05, 2017 (403.5 KB)
  4. 1.1.0 - December 22, 2016 (204.0 KB)
  5. 1.0.0 - December 18, 2016 (103.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (3):

  • json ~> 2.0
  • typhoeus ~> 1.3
  • xml-simple ~> 1.1
  • Development 依赖关系 (11):

    所有者:

    作者:

    • Swagger-Codegen

    SHA 256 checksum:

    c5f3dfea1deb94131315edaa88f478c62a2d72c4655ba074acdce86c5947328e

    下载总次数 8,922

    这个版本 1,844

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 1.9

    相关链接: