RubyGems Navigation menu

aws-sdk-lambdapreview 1.14.0

Official AWS Ruby gem for AWS Lambda. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.18.0 - May 07, 2020 (20 KB)
  2. 1.17.0 - March 09, 2020 (20 KB)
  3. 1.16.0 - October 23, 2019 (20 KB)
  4. 1.15.0 - July 25, 2019 (20 KB)
  5. 1.14.0 - July 01, 2019 (20 KB)
Mostrar todas las versiones (31 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.58.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    44167b51d69edd53a7a88a4518771b04cd5436c396f78dc50259675450d8d0c8

    Total de descargas 29.193.777

    Para esta versión 549.302

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: