RubyGems Navigation menu

Reverse dependencies for aws-sdk-lambdapreview Latest version of the following gems require aws-sdk-lambdapreview

Total downloads 35,879,692

For this version 1,463,125

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: