RubyGems Navigation menu

aws-sdk-lambdapreview 1.14.0

Official AWS Ruby gem for AWS Lambda. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.18.0 - May 07, 2020 (19,5 ko)
  2. 1.17.0 - March 09, 2020 (20 ko)
  3. 1.16.0 - October 23, 2019 (18,5 ko)
  4. 1.15.0 - July 25, 2019 (18,5 ko)
  5. 1.14.0 - July 01, 2019 (18,5 ko)
Voir toutes les versions (31)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.58.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    44167b51d69edd53a7a88a4518771b04cd5436c396f78dc50259675450d8d0c8

    Total de téléchargements 29 193 774

    Pour cette version 549 302

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: