RubyGems Navigation menu

aws-sdk-lambdapreview 1.14.0

Official AWS Ruby gem for AWS Lambda. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.19.0 - May 28, 2020 (19.5KB)
  2. 1.18.0 - May 07, 2020 (19.5KB)
  3. 1.17.0 - March 09, 2020 (20KB)
  4. 1.16.0 - October 23, 2019 (18.5KB)
  5. 1.15.0 - July 25, 2019 (18.5KB)
  6. 1.14.0 - July 01, 2019 (18.5KB)
全てのバージョンを表示 (全32項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.58.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    44167b51d69edd53a7a88a4518771b04cd5436c396f78dc50259675450d8d0c8

    累計ダウンロード数 29,445,765

    現行バージョン 550,445

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: