RubyGems Navigation menu

aws-sdk-dynamodb 1.0.0.rc9

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.60.0 - March 10, 2021 (171 KB)
  2. 1.59.0 - February 02, 2021 (165 KB)
  3. 1.58.0 - November 23, 2020 (165 KB)
  4. 1.57.0 - November 09, 2020 (161 KB)
  5. 1.56.0 - November 05, 2020 (157 KB)
  6. 1.0.0.rc9 - July 06, 2017 (91,5 KB)
Toon alle versies (77 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3.0.0.rc16
  • aws-sigv4 ~> 1.0
  • Eigenaren:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    23a13ee522c9d4c27863439f6e6232514b31014bfca9d16cc3a0270245c12909

    Total downloads 60.630.747

    Voor deze versie 835

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: