RubyGems Navigation menu

aws-sdk-dynamodb 1.0.0.rc9

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.51.0 - July 02, 2020 (156 ko)
  2. 1.50.0 - June 23, 2020 (156 ko)
  3. 1.49.1 - June 11, 2020 (156 ko)
  4. 1.48.0 - May 28, 2020 (156 ko)
  5. 1.47.0 - May 18, 2020 (156 ko)
  6. 1.0.0.rc9 - July 06, 2017 (91,5 ko)
Voir toutes les versions (68)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3.0.0.rc16
  • aws-sigv4 ~> 1.0
  • Propriétaires:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    23a13ee522c9d4c27863439f6e6232514b31014bfca9d16cc3a0270245c12909

    Total de téléchargements 42 281 240

    Pour cette version 576

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: