RubyGems Navigation menu

aws-sdk-dynamodb 1.0.0.rc9

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.51.0 - July 02, 2020 (200 KB)
  2. 1.50.0 - June 23, 2020 (200 KB)
  3. 1.49.1 - June 11, 2020 (200 KB)
  4. 1.48.0 - May 28, 2020 (200 KB)
  5. 1.47.0 - May 18, 2020 (200 KB)
  6. 1.0.0.rc9 - July 06, 2017 (90 KB)
Mostrar todas las versiones (68 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3.0.0.rc16
  • aws-sigv4 ~> 1.0
  • Propietarios:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    23a13ee522c9d4c27863439f6e6232514b31014bfca9d16cc3a0270245c12909

    Total de descargas 42.233.671

    Para esta versión 576

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: