RubyGems Navigation menu

aws-sdk-dlm 1.14.0

Official AWS Ruby gem for Amazon Data Lifecycle Manager (Amazon DLM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.31.0 - June 23, 2020 (19.0 KB)
  2. 1.30.1 - June 11, 2020 (19.0 KB)
  3. 1.29.0 - May 28, 2020 (19.0 KB)
  4. 1.28.0 - May 26, 2020 (19.0 KB)
  5. 1.27.0 - May 07, 2020 (19.0 KB)
  6. 1.14.0 - May 21, 2019 (14.0 KB)
顯示所有版本(共 34)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.53.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    4f2e8500b6ef6562c6f74aa09ce869b07409b3f9f64af8f5269044cbfbf013ae

    總下載次數 24,298,882

    這個版本 303,768

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: