RubyGems Navigation menu

aws-sdk-dlm 1.14.0

Official AWS Ruby gem for Amazon Data Lifecycle Manager (Amazon DLM). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.31.0 - June 23, 2020 (19 KB)
  2. 1.30.1 - June 11, 2020 (19 KB)
  3. 1.29.0 - May 28, 2020 (19 KB)
  4. 1.28.0 - May 26, 2020 (19 KB)
  5. 1.27.0 - May 07, 2020 (19 KB)
  6. 1.14.0 - May 21, 2019 (14 KB)
Zeige alle Versionen (34 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.53.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    4f2e8500b6ef6562c6f74aa09ce869b07409b3f9f64af8f5269044cbfbf013ae

    Downloads insgesamt 24.295.327

    Für diese Version 303.758

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: