RubyGems Navigation menu

aws-sdk-dlm 1.14.0

Official AWS Ruby gem for Amazon Data Lifecycle Manager (Amazon DLM). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.31.0 - June 23, 2020 (20 KB)
  2. 1.30.1 - June 11, 2020 (20 KB)
  3. 1.29.0 - May 28, 2020 (20 KB)
  4. 1.28.0 - May 26, 2020 (20 KB)
  5. 1.27.0 - May 07, 2020 (20 KB)
  6. 1.14.0 - May 21, 2019 (10 KB)
Mostrar todas las versiones (34 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.53.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    4f2e8500b6ef6562c6f74aa09ce869b07409b3f9f64af8f5269044cbfbf013ae

    Total de descargas 24.324.426

    Para esta versión 303.792

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: