RubyGems Navigation menu

aws-sdk-dlm 1.14.0

Official AWS Ruby gem for Amazon Data Lifecycle Manager (Amazon DLM). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.31.0 - June 23, 2020 (19KB)
  2. 1.30.1 - June 11, 2020 (19KB)
  3. 1.29.0 - May 28, 2020 (19KB)
  4. 1.28.0 - May 26, 2020 (19KB)
  5. 1.27.0 - May 07, 2020 (19KB)
  6. 1.14.0 - May 21, 2019 (14KB)
全てのバージョンを表示 (全34項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.53.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    4f2e8500b6ef6562c6f74aa09ce869b07409b3f9f64af8f5269044cbfbf013ae

    累計ダウンロード数 24,324,459

    現行バージョン 303,792

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: