RubyGems Navigation menu

Dependências Reversas para aasm_history Latest version of the following gems require aasm_history

Total de downloads 16.206

Desta versão 2.741

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.0.0

Links: