RubyGems Navigation menu

aasm_history 的反向依赖 0.1.3

下载总次数 10,038

这个版本 832

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

相关链接: