RubyGems Navigation menu

Reverse dependencies for aasm_history Latest version of the following gems require aasm_history

Downloads insgesamt 13.358

Für diese Version 1.777

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.0.0

Links: