RubyGems Navigation menu

Dependencias inversas para aasm_history Latest version of the following gems require aasm_history

Total de descargas 16.184

Para esta versión 2.736

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Enlace: